Warum muss der Flash Player immer die aktuellste Version besitzen?